Login | Register
My pages Projects Community openCollabNet

Discussions > users [DISABLED] > Re: Install troubles with version 1.6

subversion
Discussion topic

Back to topic list

Re: Install troubles with version 1.6

Author Patricia A Moss <pmoss4 at csc dot com>
Full name Patricia A Moss <pmoss4 at csc dot com>
Date 2009-04-07 09:06:49 PDT
Message Andrey Repin <anrdaemon at freemail dot ru>
04/07/2009 10:29 AM
Please respond to
Andrey Repin <users@subversion​.tigris.org>


To
Patricia A Moss/GIS/CSC@CSC, Patricia A Moss <users@subversion​.tigris.org>
cc

Subject
Re: Install troubles with version 1.6






Greetings, Patricia A Moss!

> It looks like the issue is the fact that svn and apache are seeing 2
> different versions. Can I rebuild subversion, as I did originally or is

> there something else that I need to do to undo my original configure?

You need to copy the right modules to Apache directory (or check the paths
from which it loading svn modules, to point them to correct versions)

And please stop from top-posting. It's hard to follow conversation.
Thanks.


--
WBR,
 Andrey Repin (anrdaemon at freemail dot ru) 07.04.2009, <18:27>

Sorry for my terrible english...


Audrey - How do I do either of these? I followed the build instructions
that someone posted here. I am not sure what steps I am missing.
Attachments

« Previous message in topic | 18 of 20 | Next message in topic »

Messages

Show all messages in topic

Install troubles with version 1.6 Patricia A Moss <pmoss4 at csc dot com> Patricia A Moss <pmoss4 at csc dot com> 2009-04-02 12:02:43 PDT
     RE: Install troubles with version 1.6 Andrea Antonio Maleci <A dot Maleci at iwbank dot it> Andrea Antonio Maleci <A dot Maleci at iwbank dot it> 2009-04-03 04:00:45 PDT
         Re: Install troubles with version 1.6 Tom Browder <tom dot browder at gmail dot com> Tom Browder <tom dot browder at gmail dot com> 2009-04-03 17:21:13 PDT
             Re: Install troubles with version 1.6 Ed <SVN at 0x1b dot com> Ed <SVN at 0x1b dot com> 2009-04-06 17:39:28 PDT
                 Re: Install troubles with version 1.6 Patricia A Moss <pmoss4 at csc dot com> Patricia A Moss <pmoss4 at csc dot com> 2009-04-07 04:05:17 PDT
                     Re: Install troubles with version 1.6 Tom Browder <tom dot browder at gmail dot com> Tom Browder <tom dot browder at gmail dot com> 2009-04-07 05:25:23 PDT
                         Re: Install troubles with version 1.6 Patricia A Moss <pmoss4 at csc dot com> Patricia A Moss <pmoss4 at csc dot com> 2009-04-07 05:41:13 PDT
                             RE: Install troubles with version 1.6 Andrea Antonio Maleci <A dot Maleci at iwbank dot it> Andrea Antonio Maleci <A dot Maleci at iwbank dot it> 2009-04-07 06:37:00 PDT
                                 RE: Install troubles with version 1.6 Patricia A Moss <pmoss4 at csc dot com> Patricia A Moss <pmoss4 at csc dot com> 2009-04-07 06:51:26 PDT
                             Re: Install troubles with version 1.6 Tom Browder <tom dot browder at gmail dot com> Tom Browder <tom dot browder at gmail dot com> 2009-04-07 07:23:51 PDT
                         Re: Install troubles with version 1.6 Patricia A Moss <pmoss4 at csc dot com> Patricia A Moss <pmoss4 at csc dot com> 2009-04-07 06:43:06 PDT
                             Re: Install troubles with version 1.6 Andrey Repin <anrdaemon at freemail dot ru> Andrey Repin <anrdaemon at freemail dot ru> 2009-04-07 07:30:01 PDT
                                 Re: Install troubles with version 1.6 Patricia A Moss <pmoss4 at csc dot com> Patricia A Moss <pmoss4 at csc dot com> 2009-04-07 08:20:32 PDT
                                     Re: Install troubles with version 1.6 tylermr Tyler Roscoe 2009-04-07 08:37:10 PDT
                                     Re: Install troubles with version 1.6 Andrey Repin <anrdaemon at freemail dot ru> Andrey Repin <anrdaemon at freemail dot ru> 2009-04-07 08:55:01 PDT
                                         RE: Install troubles with version 1.6 pilotbob Bob Archer 2009-04-07 09:37:10 PDT
                                     RE: Install troubles with version 1.6 "Tony Sweeney" <tsweeney at omnifone dot com> "Tony Sweeney" <tsweeney at omnifone dot com> 2009-04-07 08:59:38 PDT
                                 Re: Install troubles with version 1.6 Patricia A Moss <pmoss4 at csc dot com> Patricia A Moss <pmoss4 at csc dot com> 2009-04-07 09:06:49 PDT
                                     Re: Install troubles with version 1.6 Andrey Repin <anrdaemon at freemail dot ru> Andrey Repin <anrdaemon at freemail dot ru> 2009-04-07 09:30:03 PDT
                                 Re: Install troubles with version 1.6 Patricia A Moss <pmoss4 at csc dot com> Patricia A Moss <pmoss4 at csc dot com> 2009-04-07 09:09:54 PDT
Messages per page: